ZYXEL RGS200-12P MANAGED 240W POE SWITCH
Plus que 8 articles en stock.
👉 Une question ?
- Utiliser notre formulaire de contact en cliquant ici
- Ecrivez nous à contact@fibres-et-cables.com
Les informations de paiement sont traitées de manière sécurisée. Nous ne stockons pas les données de carte bancaire et n’y avons pas accès.
Description
Description
Zyxel RGS200-12P - Commutateur - Géré - 8 x 10/100/1000 (PoE+) + 4 x SFP - Montage sur rail DIN, Montable sur rack - PoE+ (240 W) - Tension CC
Caractéristiques Techniques
Caractéristiques Techniques
| Spécifications techniques | |
|---|---|
| Caractéristiques de gestion | |
| Type de commutateur | Géré |
| Banc de commutateurs | L2 |
| Qualité de service (QoS) | Oui |
| Gestion basée sur le web | Oui |
| Inspection ARP | Oui |
| Journal des événements du système | Oui |
| Support MIB | RFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB |
| Connectivité | |
| Quantité de ports Ethernet RJ-45 de commutation de base | 8 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité d'emplacements de modules SFP | 4 |
| Connecteur de fibre optique | SFP |
| Réseau | |
| Standards réseau | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Soutien 10G | Non |
| Technologie de câblage Ethernet cuivre | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Port mirroring (Mise en miroir des ports) | Oui |
| Full duplex | Oui |
| Assistance contrôle des flux | Oui |
| Agrégation de lien | Oui |
| Contrôle Broadcast storm | Oui |
| Limitation du débit | Oui |
| Négociation automatique | Oui |
| Support VLAN | Oui |
| Fonctions LAN virtuelles | Tagged VLAN |
| Nombre de VLANs | 1024 |
| Fibre optique | |
| Technologie de câblage Ethernet sur fibre | 1000BASE-X |
| Distance de transmission (max) | 40 km |
| Transmition des données | |
| Capacité de commutation | 24 Gbit/s |
| Débit | 17,86 Mpps |
| Répertoire MAC | 8000 entrées |
| Enregistrement-et-réémission | Oui |
| Nombre de files | 8 |
| Support de trames étendues (Jumbo Frames) | Oui |
| Trames géantes | 9000 |
| Mémoire cache de paquet | 0,5 Mo |
| Sécurité | |
| Liste de contrôle d'accès (ACL) | Oui |
| Filtrage IGMP | Oui |
| Algorithme de sécurité soutenu | 802.1x RADIUS, HTTPS, SNMP, SSH-2 |
| Filtrage d'adresse MAC | Oui |
| Support SSH/SSL | Oui |
| Authentification | Guest VLAN, Authentification par l'adresse MAC, Authentification sur port |
| Caractéristiques de multidiffusion | |
| Support à la multidifusion | Oui |
| Design | |
| Grille de montage | Oui |
| Couleur du produit | Noir |
| Matériau du boîtier/corps | Métal |
| Code (IP) Internationale Protection | IP30 |
| Montage mural | Oui |
| Montage des rails DIN | Oui |
| représentation / réalisation | |
| Micrologiciel évolutif | Oui |
| Taille du buffer | 512 Ko |
| Plug and Play | Oui |
| Temps moyen entre pannes | 568430 h |
| Puissance | |
| Voltage d'entrée DC | 12 - 58 V |
| Tension d'entrée | 12 - 58 V |
| Consommation (max) | 255 W |
| PoE (alimentation via le port Ethernet) | |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
| Quantité de ports Power Over Ethernet plus (PoE+) | 8 |
| Budget Total Power over Ethernet (PoE) | 240 W |
| Conditions environnementales | |
| Température d'opération | -40 - 75 °C |
| Température hors fonctionnement | -40 - 85 °C |
| Humidité relative de fonctionnement (H-H) | 5 - 95% |
| Taux d'humidité relative (stockage) | 5 - 90% |
| Dissipation thermique | 86955 BTU/h |
| Poids et dimensions | |
| Largeur | 77 mm |
| Profondeur | 127,3 mm |
| Hauteur | 154 mm |
| Poids | 1,45 kg |
| Contenu de l'emballage | |
| Kit de montage en rack | Oui |
| Informations sur l'emballage | |
| Kit de montage mural | Oui |
| Largeur du colis | 133 mm |
| Profondeur du colis | 192 mm |
| Hauteur du colis | 238 mm |
| Poids du paquet | 1,9 kg |
| Données logistiques | |
| Code du système harmonisé | 85176990 |
Détails & Références
Détails & Références
Garantie : Garantie constructeur
Référence fabricant : RGS200-12P-ZZ0101F
Livraison & Retour
Livraison & Retour
Disponibilité et Livraison (via transporteur) : 24/72 Heures
Livraison et Politique de retour : Consulter ici
Nous nous efforçons de vous offrir le meilleur en termes de qualité et de service.
Si, pour une raison quelconque, vous n'êtes pas satisfait de votre commande, nous sommes heureux de
reprendre le produit et de vous rembourser intégralement.
Vous pouvez nous contactez via le formulaire de contact en cas de besoin de retour.

