ALLIED Gigabit webSmart switch 8x 10/100/1000-T PoE+ 2x SFP Ports and single fixed PSU EU Power Code
Rupture de stock
👉 Une question ?
- Utiliser notre formulaire de contact en cliquant ici
- Ecrivez nous à contact@fibres-et-cables.com
Les informations de paiement sont traitées de manière sécurisée. Nous ne stockons pas les données de carte bancaire et n’y avons pas accès.
Description
Description
Allied Telesis AT GS950/10PS V2 - Commutateur - intelligent - 8 x 10/100/1000 (PoE+) + 2 x 1000Base-X - de bureau, Montable sur rack, fixation murale - PoE+ (75 W)
Caractéristiques Techniques
Caractéristiques Techniques
| Spécifications techniques | |
|---|---|
| Caractéristiques de gestion | |
| Type de commutateur | Géré |
| Qualité de service (QoS) | Oui |
| Gestion basée sur le web | Oui |
| Support MIB | RFC 1213 MIB-II, RFC 1215 TRAP MIB, RFC 1493 Bridge MIB, RFC 2863, RFC 1643, RFC 2618 RMON, RFC 2674 IEEE 802.1Q, RFC 2096 IP |
| Connectivité | |
| Quantité de ports Ethernet RJ-45 de commutation de base | 8 |
| Type de port Ethernet RJ-45 de commutation de base | Gigabit Ethernet (10/100/1000) |
| Quantité de ports .Gigabit Ethernet (copper) | 10 |
| Quantité de ports Combo SFP | 2 |
| Ports Fibre Channel | 2 |
| Connecteur de fibre optique | SFP |
| Port de console | RJ-45 |
| Connecteur d'alimentation | DC-in jack |
| Réseau | |
| Standards réseau | IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Soutien 10G | Non |
| Technologie de câblage Ethernet cuivre | 10BASE-T, 100BASE-T, 1000BASE-T |
| Port mirroring (Mise en miroir des ports) | Oui |
| Full duplex | Oui |
| Assistance contrôle des flux | Oui |
| Limitation du débit | Oui |
| Support VLAN | Oui |
| Fibre optique | |
| Technologie de câblage Ethernet sur fibre | 100BASE-FX, 1000BASE‑LX, 1000BASE‑SX |
| Type de fibre | Multimode |
| Transmition des données | |
| Capacité de commutation | 20 Gbit/s |
| Débit | 14,88 Mpps |
| Répertoire MAC | 8000 entrées |
| Sécurité | |
| Fonctions DHCP | DHCP client, DHCP server |
| Filtrage IGMP | Oui |
| Filtrage d'adresse MAC | Oui |
| Caractéristiques de multidiffusion | |
| Support à la multidifusion | Oui |
| Design | |
| Couleur du produit | Vert, Gris |
| représentation / réalisation | |
| Mémoire interne | 64 Mo |
| Mémoire flash | 16 Mo |
| Puissance | |
| Tension d'entrée AC | 100 - 240 V |
| Consommation électrique typique | 13,58 W |
| PoE (alimentation via le port Ethernet) | |
| Connexion Ethernet, supportant l'alimentation via ce port (PoE) | Oui |
| Quantité de ports Power Over Ethernet plus (PoE+) | 8 |
| Budget Total Power over Ethernet (PoE) | 75 W |
| Conditions environnementales | |
| Température d'opération | 0 - 40 °C |
| Température hors fonctionnement | -25 - 70 °C |
| Humidité relative de fonctionnement (H-H) | 5 - 90% |
| Taux d'humidité relative (stockage) | 5 - 95% |
| Altitude de fonctionnement | 0 - 3048 m |
| Poids et dimensions | |
| Largeur | 330 mm |
| Profondeur | 200 mm |
| Hauteur | 44 mm |
| Poids | 1,9 kg |
| Certificat | |
| Certification | RoHS Eu-RoHS China RoHS WEEE |
| Données logistiques | |
| Code du système harmonisé | 85176990 |
Détails & Références
Détails & Références
Garantie : 12 mois de garantie retour atelier
Référence fabricant : AT-GS950/10PS V2-50
Livraison & Retour
Livraison & Retour
Disponibilité et Livraison (via transporteur) : 24/72 Heures
Livraison et Politique de retour : Consulter ici
Nous nous efforçons de vous offrir le meilleur en termes de qualité et de service.
Si, pour une raison quelconque, vous n'êtes pas satisfait de votre commande, nous sommes heureux de
reprendre le produit et de vous rembourser intégralement.
Vous pouvez nous contactez via le formulaire de contact en cas de besoin de retour.

